Bitte noch ein Baby

Bitte noch ein Baby

Fotogalerie

Redaktion

 
Ansicht der Antworten wählen:

Geschrieben von Maggan22 am 03.08.2005, 9:10 Uhr

ot - Hatte jemand gestern auch Probleme...

... auf diese Seiten zu kommen oder ging es nur mir so?

Gruß Wiebke

 
5 Antworten:

Re: ot - Hatte jemand gestern auch Probleme...

Antwort von SteffiH. am 03.08.2005, 9:15 Uhr

Habe heute noch immer Probleme, komme nur auf die Seite wenn ich eine alte gespeicherte Seite aufrufe! Von dem Link aus komm ich im mom. gar nicht hier drauf!

Beitrag beantworten Beitrag beantworten

Re: ot - Hatte jemand gestern auch Probleme...

Antwort von kat78 am 03.08.2005, 11:11 Uhr

hatte gastern auch probleme habe bei dr telekom angerufen die hatten eine störung.waren um 22 uhr schon dabei das problem zu lösen.
LG katrin

Beitrag beantworten Beitrag beantworten

Re: ot - Hatte jemand gestern auch Probleme...

Antwort von Mare am 03.08.2005, 11:24 Uhr

Hallo!

Ja.. ich hatte auch Probleme.. habs dann nach ner Zeit aufgegeben! *g*

Heut klappts wieder! *freu*

LG
Mare

Beitrag beantworten Beitrag beantworten

Re: ot - Hatte jemand gestern auch Probleme...

Antwort von Maggan22 am 03.08.2005, 11:35 Uhr

Hallo,

Danke für die Rückmeldungen - ich dachte auch schon es läge an meinem PC :-( Habe gestern seit Nachmittags keinen Zugriff auf diese Seite gehabt - alle anderen waren erreichbar die ich aufgerufen habe, nur die Seiten vom RuB nicht!

Schön das es heute wieder geht!

LG Wiebke

Beitrag beantworten Beitrag beantworten

War bei mir genau so, erst am späten Abend wieder kurz o.k.

Antwort von Mäusetiger am 03.08.2005, 12:38 Uhr

:-)
Heute wieder prima, kamm ohne euch gar nicht.
hihihihihihi
Gruß Nicole

Beitrag beantworten Beitrag beantworten

Mobile Ansicht

Impressum Über uns Mediadaten Nutzungsbedingungen Datenschutz Forenarchiv

© Copyright 1998-2021 by USMedia.   Alle Rechte vorbehalten.